[ Обновленные темы · Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Модератор форума: саня  
SAT форум » компьютерные хлопоты » железо » ADSL Модемы (настройка и т.д.)
ADSL Модемы
AndruhaДата: Вторник, 19.10.2010, 23:28 | Сообщение # 1
профи
Группа: Админ
Сообщений: 389
Награды: 16
Репутация: 18
Статус:
проблема такая: стоит модем Callistro821+R3и свич на 8портов раньше без свича модем работал в режиме бридж (по настройке укртелекома) проблем не было, а когда поставил свич и настроил в режиме роутер модем начал постоянно зависать(помогает только перзагрузка модема) бывает с частотой 5 раз в час, а бывает несколько суток работает! пробовал поставить другой модем (такой же) проблема не изщезла, сетевые карты настроины, пробовал перенастраивать модем несколько раз,прошивка модема ZXDSL 831IIV7.5.1a_E09_UA! звонил в тех поддержку уже не хватает нервов они спрыгивают , старая прошивка , плохое ПО, и т.д. ПОМОГИТЕ ПОЖАЛУЙСТА РАЗОБРАТСЯ В ЧЁМ ДЕЛО!!!!
Прикрепления скрыты от гостей


Не забываем нажимать СПАСИБО!

Сообщение отредактировал tebgilag - Вторник, 19.10.2010, 23:35
 
саняДата: Вторник, 19.10.2010, 23:46 | Сообщение # 2
руководитель ;)
Группа: admin
Сообщений: 700
Награды: 7
Репутация: 37
Статус:
tebgilag, а линию тестил? есть прога специально для калисто 821+R3 и ещё заглянь сюда http://ogo.in.ua - очень много полезного
Прикрепления скрыты от гостей


Кэшбек из 1000 онлайн - магазинов!!!
 
AndruhaДата: Среда, 04.07.2012, 14:14 | Сообщение # 3
профи
Группа: Админ
Сообщений: 389
Награды: 16
Репутация: 18
Статус:
Поставил ZXV10 H108L работает отлично , бывает раз в три месяца надо перезагрузить, можно предположить что проблема была в модели старого модема или в его ПО!

Не забываем нажимать СПАСИБО!
 
SAT форум » компьютерные хлопоты » железо » ADSL Модемы (настройка и т.д.)
  • Страница 1 из 1
  • 1
Поиск: